<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="http://www.callwey.de/garten-landschaft/wp-content/uploads/sites/5/2014/05/Favicon_16x16_GaLa.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.garten-landschaft.de/xmlrpc.php" />
<link rel="author" href="http://www.garten-landschaft.de/wp-content/themes/callwey/humans.txt" />

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="http://www.garten-landschaft.de/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="http://www.garten-landschaft.de/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/Tourism-Recreation-Fritz-Auweck-2016-small2.jpeg"/>
        -->


<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>LE:NOTRE Landschaftsforum</title>
<meta name="description" content="Das LE:NOTRE Landschaftsforum beschäftigt sich 2017 in Freising mit der Landschaftsplanung am Münchener Stadtrand und der Inklusion der beteiligten Akteure."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.garten-landschaft.de/inklusive-landschaft/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Garten + Landschaft &raquo; Feed" href="http://www.garten-landschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Garten + Landschaft &raquo; Kommentar-Feed" href="http://www.garten-landschaft.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.garten-landschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.garten-landschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.garten-landschaft.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ph-advertorial-css'  href='http://www.garten-landschaft.de/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-pro-style-css'  href='http://www.garten-landschaft.de/wp-content/popupally-pro-scripts/5-popupally-pro-style.css?ver=2.0.8.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey-magazines/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/css/icons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/css/adrotate.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='http://www.garten-landschaft.de/wp-content/themes/callwey/css/ies.min.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	  __gaTracker('create', 'UA-24652327-3', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php","Nonce":"35894996da"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_action_object = {"ajax_url":"http:\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php","submit_nonce":"b8c8e35344","val_nonce":"dd7ac816f3","popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":0,"fade-in":"0","popup-selector":"#popup-box-pro-gfcr-1","embedded-popup-selector":"#popup-embedded-box-pro-gfcr-1","popup-class":"popupally-pro-opened-pro-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1","close-iframe-selector":"","test":1}},"split_test":{"active":[],"variates":[]},"disable_track":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/popupally-pro/resource/frontend/popup.min.js?ver=2.0.8'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='http://www.garten-landschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.garten-landschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.garten-landschaft.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.garten-landschaft.de/?p=8821' />
<link rel="alternate" type="application/json+oembed" href="http://www.garten-landschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.garten-landschaft.de%2Finklusive-landschaft%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.garten-landschaft.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.garten-landschaft.de%2Finklusive-landschaft%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<meta property="og:site_name" content="Garten + Landschaft" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="de_DE" />
<meta property="fb:app_id" content="320926924740231" />
<meta property="og:url" content="http://www.garten-landschaft.de/inklusive-landschaft/" />
<meta property="og:title" content="Inklusive Landschaft" />
<meta property="og:description" content="Was ist eine inklusive Landschaft? Das LE:NOTRE Landschaftsforum beschäftigt sich dieses Jahr in Freising mit der Landschaftsplanung am Münchener Stadtrand und der Inklusion der beteiligten Akteure." />
<meta property="og:image" content="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/Tourism-Recreation-Fritz-Auweck-2016-small2.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="article:published_time" content="2017-02-24T15:29:02+00:00" />
<meta property="article:modified_time" content="2017-02-24T15:29:02+00:00" />
<meta property="article:author" content="http://www.garten-landschaft.de/autor/akoller/" />
<meta property="article:section" content="Landschaftsarchitektur" />
<meta property="article:tag" content="München" />
<meta property="article:tag" content="LE:NOTRE Landschaftsforum" />
<meta property="article:tag" content="Landschaftsforum" />
</head>

<body class="post-template-default single single-post postid-8821 single-format-standard childtheme desktop site-id-5 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="http://www.garten-landschaft.de/" title="Garten + Landschaft" rel="home">
									<img src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/03/gartenlandschaft-502x130.jpg" border="0" alt="Garten + Landschaft">
								</a>
							</h1>
						</div>
						
						
													<div class="medium-8 columns hide-for-small">
									
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="http://www.garten-landschaft.de/zeitschriften/garten-landschaft-022017/">
											<!-- <div></div> -->
											<img width="320" height="435" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-320x435.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-320x435.jpg 320w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-221x300.jpg 221w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-768x1044.jpg 768w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-753x1024.jpg 753w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-883x1200.jpg 883w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-588x800.jpg 588w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17.jpg 1488w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																											</div>
															</div>
												
						
					</div>
					<h2 class="site-description hide">ZEITSCHRIFT FÜR LANDSCHAFTSARCHITEKTUR</h2>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1><a href="#"></a></h1>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-463"><a href="http://www.garten-landschaft.de/landschaftsarchitektur/">Landschaftsarchitektur</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="http://www.garten-landschaft.de/wettbewerbe/">Wettbewerbe</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462"><a href="http://www.garten-landschaft.de/konzepte/">Konzepte</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-484"><a href="http://www.garten-landschaft.de/stellen/">Jobs</a></li>
<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="http://www.garten-landschaft.de/cities-initiative/">Cities initiative</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="http://www.garten-landschaft.de/zeitschriften">Zeitschrift</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="http://www.garten-landschaft.de/media/">Media</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="http://www.garten-landschaft.de/abo/">ABO</a></li>
</ul>					
					<form role="search" method="get" class="search-form custom" action="http://www.garten-landschaft.de/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SUCHE" value="" name="s" title="SUCHE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SUCHE">
</form>
					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->

	<!-- 			<div class="row show-for-large-up">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
				        <div id="ajax_adrotate_21580"></div>
        <script type="text/javascript">
        var adrotate_ajax = adrotate_ajax || [];
        adrotate_ajax.push([ 'adrotate_group', '21580', 6 ]);
        </script>
        			</aside>
		</div>
	 -->
		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">	
																																																<!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=3'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id90] www.garten-landschaft.de - Billboard 1.180 x 250 px */
    OA_show(90);
// ]]> --></script><noscript><a target='_blank' href='https://adserver-callwey.de/www/delivery/ck.php?n=e3bec18'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=90&amp;n=e3bec18' /></a></noscript>			</aside>
		</div>
	
	

	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="http://www.garten-landschaft.de">Garten + Landschaft</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-8821" class="large-16 large-centered medium-16 medium-centered small-18 columns post-8821 post type-post status-publish format-standard has-post-thumbnail hentry category-landschaftsarchitektur tag-munchen tag-lenotre-landschaftsforum tag-landschaftsforum">
    <header class="entry-header row">
        <h1 class="entry-title text-center">Inklusive Landschaft</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>von</span>
                    <span class="author vcard">
                        Felix Baumann                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="http://www.garten-landschaft.de/inklusive-landschaft/" title="4:29 pm" rel="bookmark"><time class="published" datetime="2017-02-24T16:29:02+00:00">24.02.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="http://www.garten-landschaft.de/blog">< zur Blog-übersicht</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="http://www.garten-landschaft.de/landschaftsarchitektur/" rel="category tag">Landschaftsarchitektur</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="http://www.garten-landschaft.de/inklusive-landschaft/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="http://www.garten-landschaft.de/inklusive-landschaft/?share=facebook" title="Share on Facebook" id="sharing-facebook-8821"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="http://www.garten-landschaft.de/inklusive-landschaft/?share=twitter" title="Klick, um über Twitter zu teilen" id="sharing-twitter-8821"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                                    	</div>
                </div>
            </div>

            <p>Vom 16. bis zum 20. Mai 2017 findet in Freising die sechste Ausgabe des internationalen LE:NOTRE Landschaftsforums statt. Der Fokus der Veranstaltung liegt auf der Inklusion möglichst aller gesellschaftlicher Gruppen zur Entwicklung der täglichen Lebensumwelt. Das LE:NOTRE Institut, gegründet vom Europäischen Verband der Hochschulen für Landschaftsarchitektur (ECLAS), richtet die Veranstaltung in Zusammenarbeit mit der Hochschule Weihenstephan-Triesdorf und der TU München aus.<br />
    					
		<figure>
		    <a href="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/Tourism-Recreation-Fritz-Auweck-2016-small2.jpeg" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/Tourism-Recreation-Fritz-Auweck-2016-small2.jpeg', '\n		    			    ');" class="image-thumbnail"  rel="gallery-8821" title="Inklusive Landschaft" data-author="">
		    	<img class="gallery-object" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/Tourism-Recreation-Fritz-Auweck-2016-small2-737x492.jpeg" alt="Tourism-Recreation-Fritz-Auweck-2016-small[2]" >		    </a>
		    <figcaption class="text-center">
				Spielwiese für das LE:NOTRE Landschaftsforum: der Münchner Stadtrand.						    </figcaption>
		</figure>
		
</p>
<h2>Landschaftsplanung im Münchner Norden</h2>
<p>Der Veranstaltungsort Freising liegt an der Schnittstelle zwischen dem stark verdichteten Münchener Umland und dem ländlichen Raum. Die Landschaft ist sowohl durch Zersiedelung und ausgedehnte Verkehrsflächen als auch durch naturnahe Räume entlang der Isar geprägt. Im Kontext der verschiedenen Interessenlagen vor Ort zielt das LE:NOTRE Landschaftsforum auf eine Landschaftsplanung ab, die lokale und internationale Experten aber auch Laien und Anwohner mit einschließt. Ziel ist es, eine für alle zugängliche Landschaft zu schaffen, die Raum für soziale und integrative Prozesse bietet. Das Forum unterteilt sich thematisch in vier Bereiche und zwei Querschnittsthemen: Wachstum und Zersiedeln, Nachhaltiger Tourismus und Erholung, Herkunft und Identitäten, Übergangszone Stadt-Land und die Querschnittsthemen Wahrnehmung der Landschaft sowie Landschaft und Demokratie.</p>
<h2>Fachübergreifende Dialog- und Diskursplattform</h2>
<p>Anders als eine klassische Konferenz, orientiert sich das Landschaftsforum eher an Dialogen und Diskursen. Mit Hilfe von Exkursionen, Workshops und moderierten Diskussionen sollen sich die Teilnehmer austauschen und ihre verschiedenen Sichtweisen darlegen. Das LE:NOTRE Landschaftsforum fungiert dadurch als Schnittstelle zwischen Forschung, Lehre sowie Praxis und soll so neue Kooperationen und Ideen, auch über das Forum hinaus, entwickeln. Weitere Informationen gibt es <a href="http://ln-institute.org/index.php" target="_blank">hier</a>.</p>
<!-- .ph-ad-inline --><!-- Generated by Revive Adserver v3.2.2 -->
<script type='text/javascript' src='http://adserver-callwey.de/www/delivery/spcjs.php?id=3'></script>
<script type='text/javascript'><!--// <![CDATA[
    /* [id121] www-garten-landschaft.de- Advertorial Banner Artikel */
    OA_show(121);
// ]]&gt; --></script><noscript><a href="https://adserver-callwey.de/www/delivery/ck.php?n=c5236f1" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://adserver-callwey.de/www/delivery/ck.php?n=c5236f1', '');" target='_blank'><img border='0' alt='' src='http://adserver-callwey.de/www/delivery/avw.php?zoneid=121&n=c5236f1' /></a></noscript><!-- /.ph-ad-inline --><!-- Positioned 'attheend' --><!-- Post ID: '8821' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Found .ph-ad-inline at pos [2073] -->
        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="http://www.garten-landschaft.de/tag/munchen/" rel="tag">München</a>, <a href="http://www.garten-landschaft.de/tag/lenotre-landschaftsforum/" rel="tag">LE:NOTRE Landschaftsforum</a>, <a href="http://www.garten-landschaft.de/tag/landschaftsforum/" rel="tag">Landschaftsforum</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="http://www.garten-landschaft.de/besserer-schutz-shelter-bausatz-von-ikea-gewinnt-design-preis/">
							<img width="290" height="202" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/IKEA-Better-Shelter-im-Einsatz.-Foto-IKEA-Foundation-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/IKEA-Better-Shelter-im-Einsatz.-Foto-IKEA-Foundation-290x202.jpg 290w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/02/IKEA-Better-Shelter-im-Einsatz.-Foto-IKEA-Foundation-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="http://www.garten-landschaft.de/besserer-schutz-shelter-bausatz-von-ikea-gewinnt-design-preis/">
							vorheriger<br>artikel						</a>
						<h4 class="entry-title">
							<a href="http://www.garten-landschaft.de/besserer-schutz-shelter-bausatz-von-ikea-gewinnt-design-preis/">
								Besserer Schutz							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                                            </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/gartenlandschaft" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106955/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154956" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154956" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154956" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154958" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    									<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="http://www.garten-landschaft.de/abo">
                                                								<img width="320" height="435" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-320x435.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-320x435.jpg 320w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-221x300.jpg 221w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-768x1044.jpg 768w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-753x1024.jpg 753w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-883x1200.jpg 883w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17-588x800.jpg 588w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/01/Gala_2_17.jpg 1488w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="http://www.garten-landschaft.de/abo">
        								Jetzt Garten + Landschaft<br>
        								abonnieren        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
															</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			Was ihnen<br>vielleicht<br>auch<br>gefällt		</h3>
		<h4 class="section-subtitle">mehr davon<br>anzeigen</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="http://www.garten-landschaft.de/seestadt-aspern/" rel="bookmark" title="Geschichte(n) auf der Baumscheibe">
							<img width="290" height="202" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/03/projekt-seestadt-aspern-DSC0720_W.Leeb_-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/03/projekt-seestadt-aspern-DSC0720_W.Leeb_-290x202.jpg 290w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/03/projekt-seestadt-aspern-DSC0720_W.Leeb_-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.garten-landschaft.de/seestadt-aspern/" rel="bookmark" title="Geschichte(n) auf der Baumscheibe">Geschichte(n) auf der Baumscheibe</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.garten-landschaft.de/aussichtsturm-seljord-see-norwegen/" rel="bookmark" title="Aussichtsturm am Seljord-See">
							<img width="290" height="202" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Seljord_Dag_Jenssen_2-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Seljord_Dag_Jenssen_2-290x202.jpg 290w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Seljord_Dag_Jenssen_2-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.garten-landschaft.de/aussichtsturm-seljord-see-norwegen/" rel="bookmark" title="Aussichtsturm am Seljord-See">Aussichtsturm am Seljord-See</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="http://www.garten-landschaft.de/parco-portello/" rel="bookmark" title="Der Parco Portello in Mailand">
							<img width="290" height="202" src="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/10/PP_1_LAND-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="Parco Portello 1" srcset="http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/10/PP_1_LAND-290x202.jpg 290w, http://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/10/PP_1_LAND-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="http://www.garten-landschaft.de/parco-portello/" rel="bookmark" title="Der Parco Portello in Mailand">Der Parco Portello in Mailand</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">
			
			<div class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106955/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154956" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154956" class="itemname large-8 medium-9 columns">Newsletter registrieren</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154956" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154958" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/gartenlandschaft" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">nach oben</a>
					</div>
				</div>
			</div>
			
				
		<div class="nav-wrapper site-info">
					<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="http://www.garten-landschaft.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="http://www.garten-landschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="http://www.garten-landschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="http://www.garten-landschaft.de/agb/">AGB</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1376"><a href="http://www.garten-landschaft.de/media/">Media</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>
								
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->

<div id="popup-box-pro-gfcr-1" class="popupally-pro-overlay-lquydg-1 popup-click-close-trigger-1"><div class="popupally-pro-outer-lquydg-1" orjshe-popupallypro-current-ghsfbc="1"><div class="popupally-pro-inner-lquydg-1"><div style="clear:both;height:0.0001px"></div><div class="image-1-pro-lquydg"><a class="lquydg-image-link" target="_blank" href="https://www.garten-landschaft.de/abo/" ijdh-popupally-pro-track-cnewh="Image"></a></div></div><div title="Close" class="popupally-pro-close-lquydg popup-click-close-trigger-1"></div></div></div>		<!-- Advertising Manager v3.5.3 (1,590 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"http:\/\/www.garten-landschaft.de\/inklusive-landschaft\/":8821}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.garten-landschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"320926924740231"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/de_DE\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.garten-landschaft.de/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div>
</body>
</html>
