<!DOCTYPE html>
<html lang="de-DE">
<head>
<meta name="hoster" content="freistil.it" />
<meta name="developer" content="palasthotel.de" />
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no," />
<meta name="apple-mobile-web-app-capable" content="yes" />
<!-- Setting favicon and Apple Touch Icon -->
<link rel="apple-touch-icon" href="">
<link rel="apple-touch-icon" sizes="72x72" href="">
<link rel="apple-touch-icon" sizes="114x114" href="">
<link rel="apple-touch-icon" sizes="144x144" href="">
<link rel="icon" type="image/png" href="">
<link rel="shortcut icon" href="https://www.callwey.de/garten-landschaft/wp-content/uploads/sites/5/2014/05/Favicon_16x16_GaLa.png" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.garten-landschaft.de/xmlrpc.php" />
<link rel="author" href="https://www.garten-landschaft.de/wp-content/themes/callwey/humans.txt" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6387767274701227",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21667219399/GartenLandschaftDE_AdvertorialArtikel', [728, 180], 'div-gpt-ad-1511797814679-0').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_AdvertorialHP', [884, 452], 'div-gpt-ad-1511797814679-1').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_AdvertorialRubrik', [290, 420], 'div-gpt-ad-1511797814679-2').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_AdvertorialThemen', [750, 716], 'div-gpt-ad-1511797814679-3').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_MediumRectangle', [300, 250], 'div-gpt-ad-1511797814679-4').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_POS1', [[1180, 160], [728, 90], [1180, 250]], 'div-gpt-ad-1511797814679-5').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_POS2', [[1180, 160], [728, 90], [1180, 250]], 'div-gpt-ad-1511797814679-6').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_POS3', [[1180, 160], [728, 90], [1180, 250]], 'div-gpt-ad-1511797814679-7').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_PremiumTOP', [[1180, 250], [1180, 160]], 'div-gpt-ad-1511797814679-8').addService(googletag.pubads());
    googletag.defineSlot('/21667219399/GartenLandschaftDE_Skyscraper', [[160, 600], [300, 600], [120, 600]], 'div-gpt-ad-1511797814679-9').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
        googletag.pubads().addEventListener('slotRenderEnded', function (event) {
        var containerId = event.slot.getSlotElementId();
        var containerEl = document.getElementById(containerId);

        if (containerEl === null) return;

        // Check Ads
        if(!event.isEmpty) {
            var ad_size = event.size.join("x");
            if(ad_size != "728x180" && ad_size != "884x452" && ad_size != "290x420" && ad_size != "750x716") {
                var title = document.createElement("div");
                title.innerHTML = "Anzeige";
                containerEl.prepend(title);
            }
        }
        console.log(event);

        var iframeEl = containerEl.querySelectorAll('iframe')[0];

        // it's delayed by 10 milliseconds, because iframe is not yet fully rendered
        // and limited to max to 10 seconds to wait 
        var timeoutFunction = function () {
            var src = "#" + containerId;
            // console.log(src);
            // `src` attribute is null, when iframe is FriendlyIframe, and
            // when it's present, then it's SafeFrame
            if (iframeEl.getAttribute('src') !== null) {
                src = iframeEl.getAttribute('src').replace(/#.*/, "") + src;
            } else {
                var name = iframeEl.getAttribute('name') + "#" + containerId;
                iframeEl.setAttribute('name', name);
            }
            iframeEl.setAttribute('src', src);
        };
        setTimeout(timeoutFunction, 1);
    });    googletag.enableServices();
  });
</script>


<script type="text/javascript">
function onMessageReceivedAdvertorial(e) {
    //console.log(e);
    if (
        !(e.origin === 'http://tpc.googlesyndication.com' || e.origin === 'https://tpc.googlesyndication.com') ||
        typeof e.data !== 'object' ||
        typeof e.data.id !== 'string' ||
        e.data.cmd !== 'advertorial' ||
        typeof e.data.params !== 'object'
    ) {
        return;
    }

    // remove # character from id, we don't use jquery

    var elementId = e.data.id.replace(/#/, "");
    console.log(elementId);
    //console.log(JSON.parse(e.data.params.data));
    var wrapperEl = document.getElementById(elementId);
    if (wrapperEl === null) {
        return;
    }

    var child = document.createElement('div');
    child.innerHTML = JSON.parse(e.data.params.data);
    console.log("hiding");
    //child = child.firstChild;
    //setTimeout(function(){ 
        //document.getElementById(elementId).parentElement.innerHTML = JSON.parse(e.data.params.data);
        document.getElementById(elementId).parentElement.prepend(child);
        document.getElementById(elementId).style.display = 'none';
     //}, 100);
}

if (window.addEventListener) {
    addEventListener('message', onMessageReceivedAdvertorial, false);
}
else {
    if (window.attachEvent) {
        attachEvent('onmessage', onMessageReceivedAdvertorial);
    }
    else {
        window.onmessage = onMessageReceivedAdvertorial;
    }
}

</script>

<meta name="geo.region" content="" />
<meta name="geo.placename" content="" />
<meta name="geo.position" content="" />
<meta name="ICBM" content="" /> 

<!--[if lt IE 9]>
	<script src="https://www.garten-landschaft.de/wp-content/themes/callwey/js/html5.js" type="text/javascript"></script>
<![endif]-->

<!--[if lt IE 9]>
	<link rel="stylesheet" href="https://www.garten-landschaft.de/wp-content/themes/callwey/css/ie.min.css">
<![endif]-->


    <!--
        <meta property="og:image" content="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-stephansplatz.jpg"/>
        -->

<script type="text/javascript">var adb = 1; IDS = "W10="; var mase_ajaxurl = 'https://www.garten-landschaft.de/wp-admin/admin-ajax.php';</script><script type="text/javascript" src="https://www.garten-landschaft.de/wp-content/plugins/moreads-se/static/js_delivr/show_ads.js"></script><script type="text/javascript">!function(e,t){"function"==typeof define&&define.amd?define(t):"object"==typeof exports?module.exports=t:e.atomic=t(e)}(this,function(e){"use strict";var t={},n={contentType:"application/x-www-form-urlencoded"},r=function(e){var t;try{t=JSON.parse(e.responseText)}catch(n){t=e.responseText}return[t,e]},o=function(t,o,u){var c={success:function(){},error:function(){},always:function(){}},s=e.XMLHttpRequest||ActiveXObject,a=new s("MSXML2.XMLHTTP.3.0");a.open(t,o,!0),a.setRequestHeader("Content-type",n.contentType),a.onreadystatechange=function(){var e;4===a.readyState&&(e=r(a),a.status>=200&&a.status<300?c.success.apply(c,e):c.error.apply(c,e),c.always.apply(c,e))},a.send(u);var i={success:function(e){return c.success=e,i},error:function(e){return c.error=e,i},always:function(e){return c.always=e,i}};return i};return t.get=function(e){return o("GET",e)},t.put=function(e,t){return o("PUT",e,t)},t.post=function(e,t){return o("POST",e,t)},t["delete"]=function(e){return o("DELETE",e)},t.setContentType=function(e){n.contentType=e},t});
function insertAndExecute(id,text){document.getElementById(id).innerHTML=text;for(var scripts=document.getElementById(id).getElementsByTagName("script"),i=0;i<scripts.length;i++)if(""!=scripts[i].src){var tag=document.createElement("script");tag.src=scripts[i].src,document.getElementsByTagName("head")[0].appendChild(tag)}else eval(scripts[i].innerHTML)}function deliver_handler(blk,ids){window.dom_ready=!1,docReady(function(){window.dom_ready=!0}),ids=JSON.parse(X.decode(ids)),atomic.setContentType("application/json"),atomic.post(mase_ajaxurl+"?action=mase_get_widgets&ab="+blk.toString(),JSON.stringify(ids)).success(function(data,xhr){var my_interval_id=window.setInterval(function(){if(window.dom_ready){clearInterval(my_interval_id);try{for(var k in data)if("iframe"==data[k].m){var iframe=document.createElement("iframe");iframe.setAttribute("scrolling","no"),iframe.setAttribute("frameborder","0"),iframe.setAttribute("allowtransparency","true"),iframe.setAttribute("allowfullscreen","true"),iframe.setAttribute("marginwidth","0"),iframe.setAttribute("marginheight","0"),iframe.setAttribute("vspace","0"),iframe.setAttribute("hspace","0"),iframe.setAttribute("width",data[k].mo.w),iframe.setAttribute("height",data[k].mo.h),iframe.src="about:blank",iframe.onload=function(){var a=this.iframe.contentDocument||this.iframe.contentWindow.document;a.write(X.decode(data[this.k].d))}.bind({k:k,iframe:iframe}),document.getElementById(k).appendChild(iframe)}else{document.getElementById(k).innerHTML=X.decode(data[k].d);for(var scripts=document.getElementById(k).getElementsByTagName("script"),i=0;i<scripts.length;i++)if(""!=scripts[i].src){var tag=document.createElement("script");tag.src=scripts[i].src,document.getElementsByTagName("head")[0].appendChild(tag)}else eval(scripts[i].innerHTML)}}catch(a){}}},10)})}!function(a,b){function f(){if(!d){d=!0;for(var a=0;a<c.length;a++)c[a].fn.call(window,c[a].ctx);c=[]}}function g(){"complete"===document.readyState&&f()}a=a||"docReady",b=b||window;var c=[],d=!1,e=!1;b[a]=function(a,b){return d?void setTimeout(function(){a(b)},1):(c.push({fn:a,ctx:b}),void("complete"===document.readyState?setTimeout(f,1):e||(document.addEventListener?(document.addEventListener("DOMContentLoaded",f,!1),window.addEventListener("load",f,!1)):(document.attachEvent("onreadystatechange",g),window.attachEvent("onload",f)),e=!0)))}}("docReady",window);var X={};X.code="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",X.decode=function(a,b){b="undefined"!=typeof b&&b;var c,d,e,f,g,h,i,j,l,m,k=[],n=X.code;m=b?Utf8.decode(a):a;for(var o=0;o<m.length;o+=4)f=n.indexOf(m.charAt(o)),g=n.indexOf(m.charAt(o+1)),h=n.indexOf(m.charAt(o+2)),i=n.indexOf(m.charAt(o+3)),j=f<<18|g<<12|h<<6|i,c=j>>>16&255,d=j>>>8&255,e=255&j,k[o/4]=String.fromCharCode(c,d,e),64==i&&(k[o/4]=String.fromCharCode(c,d)),64==h&&(k[o/4]=String.fromCharCode(c));return l=k.join(""),b?Utf8.decode(l):l},deliver_handler(adb,IDS);
</script>
<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Stephansplatz Neu&quot;: Entwurf von Clemens Kirsch Architektur</title>
<meta name="description" content="Bis zu 80.000 Menschen frequentieren den Wiener Stephansplatz täglich. Nun wurde die 40 Jahre alte Oberfläche neu gestaltet und der Platzraum neu strukturiert."/>
<link rel="canonical" href="https://www.garten-landschaft.de/stephansplatz-neu/" />
<!-- / Yoast SEO plugin. -->

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Garten + Landschaft &raquo; Feed" href="https://www.garten-landschaft.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Garten + Landschaft &raquo; Kommentar-Feed" href="https://www.garten-landschaft.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Garten + Landschaft &raquo; „Stephansplatz Neu“ Kommentar-Feed" href="https://www.garten-landschaft.de/stephansplatz-neu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.garten-landschaft.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fancybox-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-buttons-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-thumbs-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.garten-landschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='haet_cleverreach_style-css'  href='https://www.garten-landschaft.de/wp-content/plugins/cleverreach//css/frontend.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.garten-landschaft.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='ph-css-css'  href='https://www.garten-landschaft.de/wp-content/plugins/ph-modifications/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.0.8' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.garten-landschaft.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.8.11' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='ph-advertorial-css'  href='https://www.garten-landschaft.de/wp-content/plugins/ph-advertorial/ph-advertorial.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_telecashcw_frontend_styles-css'  href='https://www.garten-landschaft.de/wp-content/plugins/woocommerce_telecashcw/resources/css/frontend.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-child-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey-magazines/css/child.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='_s-style-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey-magazines/style.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='normalize.min-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/css/normalize.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation.min-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/css/foundation.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='icons_styles-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/css/icons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='foundation_icons_styles-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/fonts/foundation-icons/foundation-icons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='style.min-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/css/style.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='adrotate.min-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/css/adrotate.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='ie.min-css'  href='https://www.garten-landschaft.de/wp-content/themes/callwey/css/ies.min.css?ver=4.8.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-24652327-3';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-24652327-3', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery-2.0.3.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/lib/jquery.mousewheel-3.0.6.pack.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/jquery.fancybox.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-buttons.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-thumbs.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/ttt-gallery/default/fancybox/source/helpers/jquery.fancybox-media.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tttloadmoreConf = {"ajax":"\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php","Nonce":"fbaa2caf3b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/ttt-loadmore/template/front/js/loadmore.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adrotate_ajax_url = {"url":"\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/adrotate-ajax/js/adrotate-ajax.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/ttt-devices/js/ttt-devices.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_pro_check_source_object = {"utm_mapping":{"popupally-cookie-1":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/popupally-pro/resource/frontend/check-source.min.js?ver=2.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_telecashcw_ajax = {"ajax_url":"https:\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/woocommerce_telecashcw/resources/js/frontend.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.interchange.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey-magazines/js/appChild.js?ver=1.3'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey-magazines/js/subscription-form.js?ver=0.1'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/vendor/custom.modernizr.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.alerts.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.clearing.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.cookie.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.dropdown.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.forms.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.magellan.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.orbit.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.placeholder.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.reveal.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.section.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.tooltips.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/inc/foundation/js/foundation.topbar.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.xdomainrequest.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.hypher.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/js/jquery.hypher.de.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/themes/callwey/js/app.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.garten-landschaft.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.garten-landschaft.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.garten-landschaft.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.0.8" />
<link rel='shortlink' href='https://www.garten-landschaft.de/?p=14659' />
<link rel="alternate" type="application/json+oembed" href="https://www.garten-landschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.garten-landschaft.de%2Fstephansplatz-neu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.garten-landschaft.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.garten-landschaft.de%2Fstephansplatz-neu%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.9.13 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta property="og:site_name" content="Garten + Landschaft" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="320926924740231" />
<meta property="og:url" content="https://www.garten-landschaft.de/stephansplatz-neu/" />
<meta property="og:title" content="„Stephansplatz Neu“" />
<meta property="og:description" content="Bis zu 80.000 Menschen frequentieren den Wiener Stephansplatz täglich. Nun wurde die 40 Jahre alte Oberfläche von Clemens Kirsch Architektur neu gestaltet und der Platzraum neu strukturiert." />
<meta property="og:image" content="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-stephansplatz.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image" content="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-architektur-stephansplatz.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:image" content="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-architektur-Wien.jpg" />
<meta property="og:image:width" content="801" />
<meta property="og:image:height" content="1200" />
<meta property="article:published_time" content="2017-12-13T11:36:38+00:00" />
<meta property="article:modified_time" content="2017-12-13T11:36:38+00:00" />
<meta property="article:author" content="https://www.garten-landschaft.de/autor/akoller/" />
<meta property="article:section" content="konzepte" />
<meta property="article:tag" content="Landschaftsarchitektur" />
<meta property="article:tag" content="Wien" />
<meta property="article:tag" content="Platz" />
<meta property="article:tag" content="Stadt" />
</head>

<body class="post-template-default single single-post postid-14659 single-format-standard childtheme desktop site-id-5 group-blog">


<div id="page" class="hfeed site">

	<header id="masthead" class="site-header" role="banner">
			<div class="row">
				<div class="site-branding large-16 large-centered medium-16 medium-centered small-18 columns">
					<div class="row">
						<div class="medium-8 medium-uncentered small-16 small-centered columns">
							<h1 id="magazine-logo">
								<a href="https://www.garten-landschaft.de/" title="Garten + Landschaft" rel="home">
									<img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2016/03/gartenlandschaft-502x130.jpg" border="0" alt="Garten + Landschaft">
								</a>
							</h1>
						</div>
						
						
													<div class="medium-8 columns hide-for-small">
								                
                                <ul id="magento-connect">
                  <li class="magento-item shoppingcart">
                    <a href="https://www.garten-landschaft.de/warenkorb/">warenkorb <span>(0)</span></a>
                  </li>
                </ul><!-- magento-connect -->
                                
																<div id="last-magazine-cover" class="hard-ipad-cover">
																			<a class="hard-cover" href="https://www.garten-landschaft.de/zeitschriften/garten-landschaft-122017/">
											<!-- <div></div> -->
											<img width="320" height="452" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-320x452.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-320x452.jpg 320w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-212x300.jpg 212w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-768x1085.jpg 768w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-725x1024.jpg 725w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-849x1200.jpg 849w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-566x800.jpg 566w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17.jpg 1241w" sizes="(max-width: 320px) 100vw, 320px" />										</a>
																											</div>
															</div>
												
						
					</div>
					<h2 class="site-description hide">ZEITSCHRIFT FÜR LANDSCHAFTSARCHITEKTUR</h2>
				</div>
			</div>
		
		
			<nav id="site-navigation" class="main-navigation top-bar" role="navigation">
				<ul class="title-area">
					<!-- Title Area -->
					<li class="name">
						<h1><a href="#"></a></h1>
					</li>
					<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
					<li class="toggle-topbar menu-icon"><a href="#"><span>Menu</span></a></li>
				</ul>
				
				<section class="top-bar-section">
					<ul id="menu-main" class=""><li id="menu-item-463" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-463"><a href="https://www.garten-landschaft.de/landschaftsarchitektur/">Landschaftsarchitektur</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464"><a href="https://www.garten-landschaft.de/wettbewerbe/">Wettbewerbe</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-462"><a href="https://www.garten-landschaft.de/konzepte/">Konzepte</a></li>
<li id="menu-item-484" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-484"><a href="https://www.garten-landschaft.de/stellen/">Jobs</a></li>
<li id="menu-item-4540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4540"><a href="https://www.garten-landschaft.de/cities-initiative/">Cities initiative</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-499"><a href="/shop/">Shop</a></li>
<li id="menu-item-483" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483"><a href="https://www.garten-landschaft.de/media/">Media</a></li>
<li id="menu-item-482" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-482"><a href="https://www.garten-landschaft.de/abo/">ABO</a></li>
</ul>					
					<form role="search" method="get" class="search-form custom" action="https://www.garten-landschaft.de/">
			<span aria-hidden="true" class="icon-search"></span>
		<input type="search" class="search-field round" placeholder="SUCHE" value="" name="s" title="SUCHE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'Suche'">

	<input type="submit" class="search-submit hide" value="SUCHE">
</form>
					
				</section>
				
				
				
			</nav><!-- #site-navigation -->
		
			
		
	</header><!-- #masthead -->

		<div class="row show-for-large-up" style="padding: 5px 0px;">
			<aside class="superbanner superbanner-header large-17 large-centered medium-18 small-18 columns text-center">
                <div class="textwidget custom-html-widget"><!-- /21667219399/GartenLandschaftDE_PremiumTOP -->
<div id='div-gpt-ad-1511797814679-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797814679-8'); });
</script>
</div></div>			</aside>
		</div>


	
	
	<div id="content" class="site-content">

<div class="row">

    <h4 class="site-section-title text-center"><a href="https://www.garten-landschaft.de">Garten + Landschaft</a></h4>

        <div id="primary" class="content-area large-13 medium-13 small-18 columns">
    
        <main id="main" class="site-main row" role="main">        

                        <article id="post-14659" class="large-16 large-centered medium-16 medium-centered small-18 columns post-14659 post type-post status-publish format-standard has-post-thumbnail hentry category-konzepte category-landschaftsarchitektur tag-wien tag-platz tag-stadt">
    <header class="entry-header row">
        <h1 class="entry-title text-center">„Stephansplatz Neu“</h1>
        <div class="entry-meta">
                            <div class="entry-author product-author text-center">
                    <span>von</span>
                    <span class="author vcard">
                        Maike Burk                    </span>
                </div>
                        
            
            <div class="entry-meta-devider medium-13 small-9 columns">
                <div class="row">
                    <div class="large-2 medium-2 columns"><div class="entry-date"><span class="posted-on"><a href="https://www.garten-landschaft.de/stephansplatz-neu/" title="12:36 pm" rel="bookmark"><time class="published" datetime="2017-12-13T12:36:38+00:00">13.12.2017</time></a></span></div></div>
                    <a class="goto-blog large-16 medium-16 columns hide-for-medium-down hide" href="https://www.garten-landschaft.de/blog">< zur Blog-übersicht</a>
                </div>
            </div>
            <div class="entry-categorie small-9 columns">
                <div class="row">
                <ul class="post-categories">
	<li><a href="https://www.garten-landschaft.de/konzepte/" rel="category tag">konzepte</a></li>
	<li><a href="https://www.garten-landschaft.de/landschaftsarchitektur/" rel="category tag">Landschaftsarchitektur</a></li></ul>                </div>
            </div>
        </div><!-- .entry-meta -->
    </header><!-- .entry-header -->
    <div class="medium-17 medium-push-2 small-18 columns entry-content-wrapper">
        <div class="entry-content fancyarea">
            <div class="row social-buttons">
                <div class="large-12 medium-18 small-18 columns facebook">
                    
<div class="fb-social-plugin fb-like" data-ref="shortcode" data-href="https://www.garten-landschaft.de/stephansplatz-neu/"></div>
                </div>
                <div class="large-6 medium-18 small-18 columns">
                	<div class="sharing-container">
	                    <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" class="share-facebook sd-button share-icon no-text" href="https://www.garten-landschaft.de/stephansplatz-neu/?share=facebook" title="Share on Facebook" id="sharing-facebook-14659"><span></span></a></li><li class="share-twitter"><a rel="nofollow" class="share-twitter sd-button share-icon no-text" href="https://www.garten-landschaft.de/stephansplatz-neu/?share=twitter" title="Klick, um über Twitter zu teilen" id="sharing-twitter-14659"><span></span></a></li><li class="share-end"></li></ul></div></div></div>	                    		                    <a href="#" class="comment-bottom">
		                        <span class="fi-comment"></span>
		                        <div class="fb-comments-count" data-href="https://www.garten-landschaft.de/stephansplatz-neu/"></div>
		                    </a>
						                	</div>
                </div>
            </div>

            <div class="content-slider-gallery-container row">
			<ul id="ttt-content-slider" class="content-slider-gallery" data-orbit data-options="animation:push; timer_speed:10000; bullets:false; slide_number:true; navigation_arrows:true; timer_container_class:hide;">
									<li data-orbit-slide="0">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Landschaftsarchitektur-Wien-631x440.jpg" alt="Landschaftsarchitektur-Wien" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Römischer Verband mit gestockten Granitplatten und Schmucksteinen. Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="1">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-stephansplatz-631x440.jpg" alt="clemens-kirsch-stephansplatz" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Der Entwurf stammt von Clemens Kirsch Architektur. Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="2">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Wiener-Stephansplatz-631x440.jpg" alt="Wiener-Stephansplatz" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Der Baubereich zieht sich bis in die angrenzenden Einmündungen.</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="3">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Stephansdom-Wien-Architektur-631x440.jpg" alt="Stephansdom-Wien-Architektur" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Die 40 Jahre alte Oberfläche wurde neu gestaltet. Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="4">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-architektur-Wien-631x440.jpg" alt="clemens-kirsch-architektur-Wien" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns"> Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="5">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Stephansplatz-clemens-kirsch-architektur-631x440.jpg" alt="Stephansplatz-clemens-kirsch-architektur" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Nun gibt es mehr Sitzgelegenheiten. Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="6">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Stephansplatz-Wien-Architektur-631x440.jpg" alt="Stephansplatz-Wien-Architektur" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="7">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/clemens-kirsch-architektur-stephansplatz-631x440.jpg" alt="clemens-kirsch-architektur-stephansplatz" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Das Konzept entstand in Anlehnung an die bereits umgestaltete Fußgängerzone. Foto: Hertha Hurnaus</p></div>
					</div>
				</div>
			</li>
								</ul>
</div>
<p>Bis zu 80.000 Menschen frequentieren den <strong>Wiener Stephansplatz</strong> täglich. Nun wurde die 40 Jahre alte Oberfläche von Clemens Kirsch Architektur neu gestaltet und der Platzraum neu strukturiert.</p>
<p>Das Konzept „Stephansplatz Neu“ entstand <strong>in Anlehnung an die Fußgängerzone der Wiener City</strong>, welche bereits 2009 neu errichtet wurde. Der Baubereich umfasst den kompletten Stephansplatz, inklusive der angrenzenden Einmündungen der Rotenturmstraße, der Brandstätte, der Schulergasse sowie die komplette Churhausgasse von Stephansplatz bis Singerstraße. Das Defizit an Sitzgelegenheiten wurde beseitigt, indem neue Bänke installiert wurden, die Beleuchtung wurde erneuert.</p>
<p>Der vorher ungerichtete Platzraum wurde <strong>als römischer Verband mit verschieden-farbigen, gestockten Granitplatten und Schmucksteinen in abstrahierter Kreuzform </strong>ausgestaltet. Das Material von etwa 36.400 Platten stammt großteils aus dem Waldviertel.</p><!-- .ph-ad-inline --><div class="textwidget custom-html-widget"><!-- /21667219399/GartenLandschaftDE_AdvertorialThemen -->
<div id='div-gpt-ad-1511797814679-3' style='height:716px; width:750px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1511797814679-3'); });
</script>
</div></div><!-- /.ph-ad-inline -->
<div class="content-slider-gallery-container row">
			<ul id="ttt-content-slider" class="content-slider-gallery" data-orbit data-options="animation:push; timer_speed:10000; bullets:false; slide_number:true; navigation_arrows:true; timer_container_class:hide;">
									<li data-orbit-slide="0">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Lageplan-Stephansplatz-631x440.jpg" alt="Lageplan-Stephansplatz" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Lageplan</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="1">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Grundriss-Stephansplatz-631x440.jpg" alt="Grundriss-Stephansplatz" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Grundriss</p></div>
					</div>
				</div>
			</li>
									<li data-orbit-slide="2">
				<div class="medium-15 medium-centered columns">
													        <img src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/Detail-Bodenbelag-631x440.jpg" alt="Detail-Bodenbelag" width="631" height="440">					<div class="orbit-caption">
				        <div class="row">
							<div class="medium-3 columns right">&nbsp;</div>
						</div>
						<div class="row"><p class="content-slider-gallery-image-description medium-18 columns">Verlegmuster</p></div>
					</div>
				</div>
			</li>
								</ul>
</div>
<h2>Der neue Stephansplatz Wien</h2>
<p>„<strong>Öffentlicher Freiraum ist die Bühne für menschliche Aktivitäten</strong>, der durch<br />
eine subtile, aber robuste Gestaltung den Hintergrund für alle denkbaren Nutzungen bildet“, erklärt das Team von <a href="https://www.clemenskirsch.at/" target="_blank" rel="noopener">Clemens Kirsch Architektur</a>. „Die Neugestaltung bietet einen erhöhten Gehkomfort, eine verbesserte Ausleuchtung des Platzes und eine Vervierfachung des Angebotes an Sitzplätzen.“</p>
<p>So soll die neugestaltete Fußgängerzone den Stadtraum in Wiens Zentrum für Bewohner und Touristen attraktiver machen. Toni Faber, Dompfarrer des St. Stephan, findet das Projekt gelungen: „Unser Steffl weist im Zentrum der Stadt nach oben. Nun bietet auch der erneuerte Stephansplatz wieder Raum für aufbauende, aufrichtende Begegnungen mit Menschen, die sich den Fragen des Woher, Wohin und Warum stellen.“</p>
<!-- Positioned 'afterthirdp' --><!-- Post ID: '14659' --><!-- Found shortcode 'advertorial' at pos [] --><!-- Found .ph-ad-inline at pos [1034] -->
        </div><!-- .entry-content -->
        <footer class="entry-meta">
            <div class="entry-tags">Tags <a href="https://www.garten-landschaft.de/tag/wien/" rel="tag">Wien</a>, <a href="https://www.garten-landschaft.de/tag/platz/" rel="tag">Platz</a>, <a href="https://www.garten-landschaft.de/tag/stadt/" rel="tag">Stadt</a></div>
        </footer><!-- .entry-meta -->
    </div>
    <div class="row"></div>
</article><!-- #post-## -->
            
            <div class="large-16 large-centered medium-16 medium-centered small-18 columns">
                <div class="medium-17 medium-push-2 columns">
                    	<div id="post-nav" class="row">
					<div class="previous-entry medium-9 small-9 columns">
				<div class="row">
					<div class="medium-9 columns">
						<div class="row"><a class="previous-entry-thumb" href="https://www.garten-landschaft.de/ephemeral/">
							<img width="290" height="202" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/11/2._Kumbh_Mela__Allahabad__India___2013_Dinesh_Mehta-290x202.gif" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/11/2._Kumbh_Mela__Allahabad__India___2013_Dinesh_Mehta-290x202.gif 290w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/11/2._Kumbh_Mela__Allahabad__India___2013_Dinesh_Mehta-709x492.gif 709w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/11/2._Kumbh_Mela__Allahabad__India___2013_Dinesh_Mehta-631x440.gif 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a></div>
					</div>
					<div class="medium-9 columns">
						<a class="previous" href="https://www.garten-landschaft.de/ephemeral/">
							vorheriger<br>artikel						</a>
						<h4 class="entry-title">
							<a href="https://www.garten-landschaft.de/ephemeral/">
								Temporäre Architektur als Konzept							</a>
						</h4>
					</div>
				</div>
			</div>
			</div>
	
                        						<div class="row social-comments">
		                    
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<div class="fb-social-plugin comment-form fb-comments" id="commentform" data-href="https://www.garten-landschaft.de/stephansplatz-neu/" data-width="757" data-order-by="social"></div>
</div></div>
                        </div>
                        
                </div>
            </div>    

        
        </main><!-- #main -->
    </div><!-- #primary -->

    	<div id="secondary" class="widget-area large-4 large-pull-1 medium-4 medium-pull-1 hide-for-medium-down columns" role="complementary">
				    		    			<aside id="social-widget" class="widget">
    				<div class="widget-container">
    					<h4 class="widget-title hide">Social networks</h4>
    					<ul class="inline-list social-networks">
    										
    							<li>
    								<a rel="nofollow"  href="https://www.facebook.com/gartenlandschaft" target="_blank" aria-hidden="true"  class="icon-facebook"></a>
    							</li>
    						    						    						    						                        </ul>
                        						<form class="layout_form cr_form cr_font custom newsletter" action="https://seu2.cleverreach.com/f/94426-106955/wcs/" method="post" target="_blank">
						    <fieldset>
						        <legend>Newsletter</legend>
						        <div class="cr_body cr_page cr_font formbox">
						            <div class='non_sortable'></div>
						            <div class='editable_content'>
						                <div id="2154956" rel="email" class="cr_ipe_item ui-sortable musthave">
						                    <label for="text2154956" class="itemname">Erhalten Sie regelmäßig<br>Neuigkeiten per E-Mail</label>
						                    <input class="round" maxlength="255" id="text2154956" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
						                </div>
						                <div id="2154958" rel="button" class="cr_ipe_item ui-sortable submit_container " >
						                    <button type="submit" class="cr_button button button-newsletter">JETZT ABONNIEREN!</button>
						                </div>
						            </div>
						            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
						        </div>
						    </fieldset>
						</form>
    				</div>
    			</aside>

    									<aside id="abo-widget" class="widget">
				<div class="widget-container text-center">
                            					        
        					        					<div class="last-magazine-cover">
        						                                                							<a class="hard-cover" href="https://www.garten-landschaft.de/abo">
                                                								<img width="320" height="452" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-320x452.jpg" class="attachment-magazine-archive size-magazine-archive wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-320x452.jpg 320w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-212x300.jpg 212w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-768x1085.jpg 768w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-725x1024.jpg 725w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-849x1200.jpg 849w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17-566x800.jpg 566w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2017/12/GaLa_12_17.jpg 1241w" sizes="(max-width: 320px) 100vw, 320px" />            							</a>
        						        						<h4 class="widget-title"><span>A</span><span>B</span><span>O</span></h4>
        						<p class="subcribe-now">
        							<a href="https://www.garten-landschaft.de/abo">
        								Jetzt Garten + Landschaft<br>
        								abonnieren        							</a>
        						</p>
        					</div>
        					    									</div>
			</aside>
															</div><!-- #secondary -->
</div>
<div class="row">
    <section id="related-posts" class="medium-17 medium-centered columns">
        <div class='yarpp-related'>
	<hr>
	<div class="medium-4 columns">
		<h3 class="section-title">
			Was ihnen<br>vielleicht<br>auch<br>gefällt		</h3>
		<h4 class="section-subtitle">mehr davon<br>anzeigen</h4>
	</div>
	<div class="medium-14 columns">
		<div class="row">
			<ul class="medium-block-grid-3 related-posts">
																	<li>
						<a class="entry-thumbnail text-center" href="https://www.garten-landschaft.de/zeitspuren-auf-dem-schulhof-wien-spengergasse/" rel="bookmark" title="Zeitspuren auf dem Schulhof">
							<img width="290" height="202" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Schulhof_Gestaltung_Gregor_Ecker_3-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Schulhof_Gestaltung_Gregor_Ecker_3-290x202.jpg 290w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/04/Garten_Landschaft_Schulhof_Gestaltung_Gregor_Ecker_3-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.garten-landschaft.de/zeitspuren-auf-dem-schulhof-wien-spengergasse/" rel="bookmark" title="Zeitspuren auf dem Schulhof">Zeitspuren auf dem Schulhof</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.garten-landschaft.de/gedenkort-fuer-den-turnertempel-wien/" rel="bookmark" title="Gedenkort für den Turnertempel">
							<img width="290" height="202" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/05/Garten_Landschaft_Gedenkort_Wien_stephanwyckoff_koer_turnertempel_4-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/05/Garten_Landschaft_Gedenkort_Wien_stephanwyckoff_koer_turnertempel_4-290x202.jpg 290w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2014/05/Garten_Landschaft_Gedenkort_Wien_stephanwyckoff_koer_turnertempel_4-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.garten-landschaft.de/gedenkort-fuer-den-turnertempel-wien/" rel="bookmark" title="Gedenkort für den Turnertempel">Gedenkort für den Turnertempel</a></h2>
					</li>
																			<li>
						<a class="entry-thumbnail text-center" href="https://www.garten-landschaft.de/serpentine-gallery-2015/" rel="bookmark" title="Serpentine Gallery 2015">
							<img width="290" height="202" src="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2015/06/serpentine_2015_sca_3509-290x202.jpg" class="attachment-yarpp-nav size-yarpp-nav wp-post-image" alt="" srcset="https://www.garten-landschaft.de/wp-content/uploads/sites/5/2015/06/serpentine_2015_sca_3509-290x202.jpg 290w, https://www.garten-landschaft.de/wp-content/uploads/sites/5/2015/06/serpentine_2015_sca_3509-631x440.jpg 631w" sizes="(max-width: 290px) 100vw, 290px" />						</a>
						<h2 class="entry-title text-center"><a href="https://www.garten-landschaft.de/serpentine-gallery-2015/" rel="bookmark" title="Serpentine Gallery 2015">Serpentine Gallery 2015</a></h2>
					</li>
															</ul>
		</div>
	</div>
</div>
        <hr>
    </section>
</div>
	</div><!-- #content -->
	<footer id="colophon" class="site-footer" role="contentinfo">

		
			<div id="the-site-footer-desktop" class="site-contact large-17 large-centered medium-17 medium-centered columns">
				<div class="row site-contact-top">
                    					<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106955/wcs/" method="post" target="_blank">
					    <fieldset class="row">
					        <legend class="hide">Newsletter</legend>
					        <div class="cr_body cr_page cr_font formbox">
					            <div class='non_sortable'></div>
					            <div class='editable_content'>
					                <div id="2154956" rel="email" class="cr_ipe_item ui-sortable musthave" >
					                    <label for="text2154956" class="itemname large-8 medium-9 columns">Newsletter registrieren</label>
										<div class="large-8 medium-8 columns">
					                    	<input class="round" maxlength="255" id="text2154956" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
										</div>
					                </div>
					                <div id="2154958" rel="button" class="cr_ipe_item ui-sortable submit_container">
					                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
					                </div>
					            </div>
					            <noscript><a rel="nofollow" href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
					        </div>
					    </fieldset>
					</form>
										
										<div class="large-7 medium-5 small-18 columns">
						<ul class="inline-list social-networks">
											
								<li>
									<a  rel="nofollow" href="https://www.facebook.com/gartenlandschaft" target="_blank">
										<span aria-hidden="true" data-icon class="icon-facebook"></span>
										<div>facebook</div>
									</a>
								</li>
																																		</ul>
					</div>
					<div class="goto-top large-2 medium-2 columns hide-for-medium-down">
						<a href="#" class="row">nach oben</a>
					</div>
				</div>
			</div>
			
			<div id="the-site-footer-mobile" class="medium-17 medium-centered columns">
	<h3 class="footer-section-title text-left">mehr von Garten + Landschaft</h3>		
	<div id="footer-widget-mobile" class="row">
		<aside id="followus-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Follow Us</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
				<ul class="inline-list social-networks">
									
					<li>
						<a rel="nofollow"  href="https://www.facebook.com/gartenlandschaft" target="_blank">
							<span aria-hidden="true" data-icon class="icon-facebook"></span>
							<div>Like</div>
						</a>
					</li>
																								</ul>
			</div>
		</aside>
		<aside id="newsletter-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Newsletter</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
                				<form class="layout_form cr_form cr_font custom newsletter large-9 medium-12 columns" action="https://seu2.cleverreach.com/f/94426-106955/wcs/" method="post" target="_blank">
				    <fieldset class="row">
				        <legend class="hide">Newsletter</legend>
				        <div class="cr_body cr_page cr_font formbox">
				            <div class='non_sortable'></div>
				            <div class='editable_content'>
				                <div id="2154956" rel="email" class="cr_ipe_item ui-sortable musthave" >
				                    <label for="text2154956" class="itemname">Newsletter registrieren</label>
									<div class="medium-18 small-18 columns">
				                    	<input class="round text-center" maxlength="255" id="text2154956" name="email" value="" type="text" placeholder="IHRE E-MAIL-ADRESSE" onfocus="this.placeholder = ''" onblur="this.placeholder = 'IHRE E-MAIL-ADRESSE'"/>
									</div>
				                </div>
				                <div id="2154958" rel="button" class="cr_ipe_item ui-sortable submit_container">
				                    <button type="submit" class="cr_button hide">JETZT ABONNIEREN!</button>
				                </div>
				            </div>
				            <noscript><a rel="nofollow"  href="https://www.cleverreach.de">www.CleverReach.de</a></noscript>
				        </div>
						<div class="medium-18 small-18 columns">
							<button name="newsletter-submit" type="submit" class="button button-noshadow">Senden</button>
						</div>
				    </fieldset>
				</form>
			</div>
		</aside>
		<aside id="blog-mobile" class="mobile-widget medium-6 small-18 columns">
			<h4 class="mobile-widget-title">Garten + Landschaft BLOG</h4>
			<div class="medium-17 medium-centered small-17 small-centered">
				<p>TÄGlich neues rund ums haus</p>
				<a href="https://www.garten-landschaft.de" class="button button-noshadow">ZUM BLOG</a>
			</div>
		</aside>
	</div>
</div>
<div class="row"></div>

		<div class="nav-wrapper site-info">




			<div class="nav-inner-wrapper large-17 large-centered medium-17 medium-centered columns">
				<nav id="footer-navigation" class="site-navigation top-bar row" role="navigation">
					<ul class="title-area hide-for-medium-portrait">
						<!-- Title Area -->
						<li class="name">
							<h1><a href="#">Menu</a></h1>
						</li>
						<!-- Remove the class "menu-icon" to get rid of menu icon. Take out "Menu" to just have icon alone -->
						<li class="toggle-topbar menu-icon"><a href="#"><span></span></a></li>
					</ul>
					<section class="top-bar-section">
					<ul id="menu-footer" class="left"><li id="menu-item-474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-474"><a href="https://www.garten-landschaft.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-475"><a href="https://www.garten-landschaft.de/kontakt/">Kontakt</a></li>
<li id="menu-item-476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-476"><a href="https://www.garten-landschaft.de/impressum/">Impressum</a></li>
<li id="menu-item-477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477"><a href="https://www.garten-landschaft.de/agb/">AGB</a></li>
<li id="menu-item-9795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9795"><a href="https://www.garten-landschaft.de/versand/">Versand</a></li>
<li id="menu-item-1376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1376"><a href="https://www.garten-landschaft.de/media/">Media</a></li>
</ul>					</section>
				</nav><!-- #site-navigation -->
			</div>


					</div><!-- .site-info -->
	</footer><!-- #colophon -->
	
</div><!-- #page -->


                    </script>
        		<!-- Advertising Manager v3.5.3 (0,627 seconds.) -->

	<script type="text/javascript">
		WPCOM_sharing_counts = {"https:\/\/www.garten-landschaft.de\/stephansplatz-neu\/":14659}	</script>
		<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.garten-landschaft.de/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.8.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajax_url":"https:\/\/www.garten-landschaft.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/cleverreach//js/form.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.garten-landschaft.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Stellen Sie sicher, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stephansplatz-neu\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"https:\/\/www.garten-landschaft.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stephansplatz-neu\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.0.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stephansplatz-neu\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.garten-landschaft.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.0.8'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"320926924740231"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var recaptcha_options = {"lang":"en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.garten-landschaft.de/wp-content/plugins/slimjetpack/modules/sharedaddy/sharing.js?ver=20121205'></script>
<div id="fb-root"></div><!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ($(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>

</body>
</html>
